





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"682825","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":694,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="UrmmiQ5FHjclktWVBN5Qp1rJ523duUY7QqRwBrjxjfM="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="In this issue, we’re excited to announce the winners of the fourth annual FCI Installation Awards. What we enjoy most about this contest, sponsored this year by Schönox HPS North America, is the chance to honor the most creative installers and noteworthy installations in a range of flooring categories—in both residential and commercial settings. We asked contestants to not only share what makes their installations special, but what challenges they encountered along the way. The fun part of this process for our editorial team is . . .">
    <meta name="keywords" content="Awards,flooring contractors,flooring installers">
    <link href="https://www.fcimag.com/rss/articles" rel="alternate" title="Floor Covering  RSS Feed" type="application/rss+xml" />
    
    <meta content="From the Editor: Winning Installations" property="og:title" />
<meta content="In this issue, we&#x27;re excited to announce the winners of the fourth annual FCI Installation Awards." property="og:description" />
<meta content="https://www.fcimag.com/articles/93968-from-the-editor-winning-installations" property="og:url" />
<meta content="https://www.fcimag.com/ext/resources/Issues/2017/11-November/1117_fci_Editorial_img1.jpg?height=635&amp;t=1510925576&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="From the Editor: Winning Installations" name="twitter:title" />
<meta content="In this issue, we&#x27;re excited to announce the winners of the fourth annual FCI Installation Awards." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.fcimag.com/ext/resources/Issues/2017/11-November/1117_fci_Editorial_img1.jpg?1510925576" name="twitter:image" />
      
  
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Columns" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="Tanja+Kern%2C+Group+Editorial+Director" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsk5wmal00000knbw1fwn2lr_6o8r' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="flooring+contractors;flooring+installers;Awards" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1511891741" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1511891741" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1511891741" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1511891741" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1511891741" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>From the Editor: Winning Installations | 2017-12-01 | Floor Covering</title>
    <link href="/stylesheets/application.css?1511891741" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1511891741" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/fcimag.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1511891741" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"topics":["Columns"],"keywords":["flooring contractors","flooring installers","Awards"],"page_type":["articles"],"date_posted":"12/01/2017","gated":false,"registered":false,"author":["Tanja Kern, Group Editorial Director"],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MVNQ52S');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1511891146" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"93968","topic":["columns"],"topic_id":["2650"],"page_type":["articles"],"keyword":["flooring_contractors","flooring_installers","awards"],"reg_user":"false","page_name":"from_the_editor__winning_installations","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/fci">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVNQ52S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 324.8 53.7" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <path d="M52.4.3h15.4v52H52.4V.3zM71 30.4c0-4.8-.1-9.6-.3-14.2h14.7l.2 6.3h.1c2.4-5.1 6.4-7.7 11.6-7.7 4.5 0 12.4 2.2 12.4 15.9v21.6H94.8V32.9c0-5.3-1.5-7.2-4-7.2-3.4 0-4.9 3-4.9 8.6v18H71V30.4zM134.9 26.6c-.2-1.7-.8-2.7-1.6-3.3-.9-.6-2-.9-3.3-.9-2.4 0-4.2 1.2-4.2 3.2 0 2.1.5 2.7 7.1 4l5.1 1.1c7.9 1.7 11.9 4 11.9 11.2 0 8-5.6 11.8-18.7 11.8-16.1 0-19.8-4-20.1-11.8h13.6c.3 1.5.7 2.6 1.5 3.3.9.7 2.1.9 3.9.9 3.3 0 5.1-1 5.1-3.2 0-2.4-1-3-6.9-4.2l-10-2.2c-4.4-1-6.6-4.5-6.6-8.7 0-9.2 6.7-12.9 18.3-12.9 11.3 0 18.5 2.2 18.5 11.8h-13.6zM170.7 13.8v2.4h7.5v10.1h-7.5v10.5c0 4.5 1.6 6.4 5 6.4.7 0 1.7-.1 2.7-.5v9.6c-1.8.6-6.5 1.4-10.1 1.4-9.4 0-12.2-3.5-12.2-14.8V26.3h-4.2V16.2h4v-2.4h14.8zM181.4 26.6c.2-4.7 2.6-7.6 6-9.4 3.4-1.8 7.7-2.4 11.6-2.4 13.3 0 19.3 4 19.3 15.5v17.2c0 1.4.1 2.8.4 4.8h-13.2l-.3-5.2c-2.8 5-6.8 6.6-12 6.6-3.2 0-6.4-.2-8.5-1.4-2.6-1.4-4.8-4.4-4.8-9.2 0-10.8 9.5-12.9 20-12.9h4.1v-2c0-3-1.1-5.8-4.3-5.8-3.4 0-4.5 1.9-4.8 4.2h-13.5zm20.7 10.5c-5.8 0-8 1.8-8 4.8 0 2.1 1.3 4.1 3.8 4.1 3.7 0 6-3.5 6-7.8V37h-1.8zM236.7.3v52h-14.9V.3h14.9zM254.4.3v52h-14.9V.3h14.9zM271.5 37.1c0 6.1 1.7 8.9 5.1 8.9 2.9 0 4-1.9 4.4-4.2h14.6c-.5 6-5.7 11.8-18.8 11.8-11.9 0-19.9-5.5-19.9-19.2 0-14 8.3-19.7 19.5-19.7 9.7 0 19.5 4.4 19.5 20.4V37h-24.4zm9.9-6.9c0-4.7-1.6-7.8-5-7.8-3.2 0-5 3-5 7.8h10zM298.7 29.6c0-5.5 0-10.3-.3-13.5h14.3l.4 9.2h.1c2-8.8 5.5-10.2 11.6-10.6v14H322c-6.4 0-8.4 4.1-8.4 10.8v12.7h-14.9V29.6z"/>
      <g fill="#BC141A">
        <path d="M70.8.4h8.7v2.5h-5.3v1.6h4.9V7h-4.9v3.7h-3.4V.4zM80.4.4h3.4v7.4h5.3v2.7h-8.7V.4zM95.4 0c2.1 0 5.9.2 5.9 5.4 0 5.3-3.8 5.4-5.9 5.4-2.1 0-5.9-.2-5.9-5.4S93.4 0 95.4 0zm0 8.3c1.4 0 2.3-.8 2.3-2.9s-.9-2.9-2.3-2.9-2.3.8-2.3 2.9.9 2.9 2.3 2.9zM107.9 0c2.1 0 5.9.2 5.9 5.4 0 5.3-3.8 5.4-5.9 5.4-2.1 0-5.9-.2-5.9-5.4.1-5.2 3.9-5.4 5.9-5.4zm0 8.3c1.4 0 2.3-.8 2.3-2.9s-.9-2.9-2.3-2.9-2.3.8-2.3 2.9 1 2.9 2.3 2.9zM115 .4h7.2c1 0 1.6.1 2 .4.6.4 1.2 1.4 1.2 2.5 0 1-.3 2-1.3 2.3.5.2.9.7 1 1.6l.1 2.2c0 .5.2.9.4 1.2h-3.7c-.1-.3-.1-.7-.2-1.9 0-.8-.3-1.2-.9-1.2h-2.4v3.1H115V.4zm3.4 4.4h2.4c.7 0 .9-.3.9-1 0-.8-.4-1-1-1h-2.4v2zM142.6 6.6c-.2 1.3-.6 2.4-1.4 3.2-.8.7-2.1 1.2-4.2 1.2s-5.9-.2-5.9-5.4c0-5.3 3.8-5.4 5.9-5.4 2 0 5.2.3 5.7 4.3h-3.8c-.1-.7-.5-1.8-1.8-1.8-1.4 0-2.3.8-2.3 2.9s.9 2.9 2.1 2.9c1.1 0 1.7-.5 2-1.8h3.7zM149.3 0c2.1 0 5.9.2 5.9 5.4 0 5.3-3.8 5.4-5.9 5.4-2.1 0-5.9-.2-5.9-5.4s3.8-5.4 5.9-5.4zm0 8.3c1.4 0 2.3-.8 2.3-2.9s-.9-2.9-2.3-2.9-2.3.8-2.3 2.9.9 2.9 2.3 2.9zM155 .4h3.7l1.9 6.5 1.9-6.5h3.7l-3.9 10.2h-3.6L155 .4zM166.6.4h9.1v2.5H170v1.4h5.3v2.5H170v1.4h5.8v2.5h-9.1V.4zM176.9.4h7.2c1 0 1.6.1 2 .4.6.4 1.2 1.4 1.2 2.5 0 1-.3 2-1.3 2.3.5.2.9.7 1 1.6l.1 2.2c0 .5.2.9.4 1.2h-3.7c-.1-.3-.1-.7-.2-1.9 0-.8-.3-1.2-.9-1.2h-2.4v3.1h-3.4V.4zm3.4 4.4h2.4c.7 0 .9-.3.9-1 0-.8-.4-1-1-1h-2.4v2zM188.5.4h3.4v10.2h-3.4V.4zM193.6.4h3.9L201 6V.4h3.3v10.2h-3.7L197 4.9v5.7h-3.3V.4zM212.1 4.7h4.8v5.8h-1.5l-.4-.9c-.9.9-2 1.3-3.9 1.3-2.4 0-5.6-.7-5.6-5.4 0-4.5 3-5.5 5.6-5.5 3.8 0 5.6 1.2 5.8 3.8h-3.8c-.1-.5-.3-.9-.7-1-.3-.2-.7-.2-1.2-.2-1.4 0-2.3.8-2.3 2.9 0 1.9.8 2.9 2.5 2.9 1.1 0 1.7-.5 1.9-1.3h-1.4V4.7z"/>
      </g>
      <path fill="#BC141A" d="M0 .3h49.3v29.5H0V.3zm4.4 24.4h5.8v-7.2h7.6V13h-7.6v-2.4H19V5.8H4.4v18.9zm32.5-11.9c-.5-4.8-3.4-7.5-8.6-7.5-5.8 0-9.6 4-9.6 9.9 0 5.6 3.5 9.9 9.6 9.9 5.6 0 8.7-4.1 8.7-7.9h-5.7c-.3 1.8-1.1 3.2-3.1 3.2-2.7 0-3.6-2.7-3.6-5.2s.9-5.2 3.6-5.2c2.4 0 2.9 2.1 3.1 2.8h5.6zm1.2 11.9h5.8v-19h-5.8v19z"/>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/FCIMagazine" target="_blank"class="facebook"></a>
<a href="https://twitter.com/FCIMag" target="_blank"class="twitter"></a>
<a href="https://www.linkedin.com/groups/4644707/profile" target="_blank"class="linkedin"></a>
<a href="http://www.youtube.com/user/FCIMag" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 324.8 53.7" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <path d="M52.4.3h15.4v52H52.4V.3zM71 30.4c0-4.8-.1-9.6-.3-14.2h14.7l.2 6.3h.1c2.4-5.1 6.4-7.7 11.6-7.7 4.5 0 12.4 2.2 12.4 15.9v21.6H94.8V32.9c0-5.3-1.5-7.2-4-7.2-3.4 0-4.9 3-4.9 8.6v18H71V30.4zM134.9 26.6c-.2-1.7-.8-2.7-1.6-3.3-.9-.6-2-.9-3.3-.9-2.4 0-4.2 1.2-4.2 3.2 0 2.1.5 2.7 7.1 4l5.1 1.1c7.9 1.7 11.9 4 11.9 11.2 0 8-5.6 11.8-18.7 11.8-16.1 0-19.8-4-20.1-11.8h13.6c.3 1.5.7 2.6 1.5 3.3.9.7 2.1.9 3.9.9 3.3 0 5.1-1 5.1-3.2 0-2.4-1-3-6.9-4.2l-10-2.2c-4.4-1-6.6-4.5-6.6-8.7 0-9.2 6.7-12.9 18.3-12.9 11.3 0 18.5 2.2 18.5 11.8h-13.6zM170.7 13.8v2.4h7.5v10.1h-7.5v10.5c0 4.5 1.6 6.4 5 6.4.7 0 1.7-.1 2.7-.5v9.6c-1.8.6-6.5 1.4-10.1 1.4-9.4 0-12.2-3.5-12.2-14.8V26.3h-4.2V16.2h4v-2.4h14.8zM181.4 26.6c.2-4.7 2.6-7.6 6-9.4 3.4-1.8 7.7-2.4 11.6-2.4 13.3 0 19.3 4 19.3 15.5v17.2c0 1.4.1 2.8.4 4.8h-13.2l-.3-5.2c-2.8 5-6.8 6.6-12 6.6-3.2 0-6.4-.2-8.5-1.4-2.6-1.4-4.8-4.4-4.8-9.2 0-10.8 9.5-12.9 20-12.9h4.1v-2c0-3-1.1-5.8-4.3-5.8-3.4 0-4.5 1.9-4.8 4.2h-13.5zm20.7 10.5c-5.8 0-8 1.8-8 4.8 0 2.1 1.3 4.1 3.8 4.1 3.7 0 6-3.5 6-7.8V37h-1.8zM236.7.3v52h-14.9V.3h14.9zM254.4.3v52h-14.9V.3h14.9zM271.5 37.1c0 6.1 1.7 8.9 5.1 8.9 2.9 0 4-1.9 4.4-4.2h14.6c-.5 6-5.7 11.8-18.8 11.8-11.9 0-19.9-5.5-19.9-19.2 0-14 8.3-19.7 19.5-19.7 9.7 0 19.5 4.4 19.5 20.4V37h-24.4zm9.9-6.9c0-4.7-1.6-7.8-5-7.8-3.2 0-5 3-5 7.8h10zM298.7 29.6c0-5.5 0-10.3-.3-13.5h14.3l.4 9.2h.1c2-8.8 5.5-10.2 11.6-10.6v14H322c-6.4 0-8.4 4.1-8.4 10.8v12.7h-14.9V29.6z"/>
      <g fill="#BC141A">
        <path d="M70.8.4h8.7v2.5h-5.3v1.6h4.9V7h-4.9v3.7h-3.4V.4zM80.4.4h3.4v7.4h5.3v2.7h-8.7V.4zM95.4 0c2.1 0 5.9.2 5.9 5.4 0 5.3-3.8 5.4-5.9 5.4-2.1 0-5.9-.2-5.9-5.4S93.4 0 95.4 0zm0 8.3c1.4 0 2.3-.8 2.3-2.9s-.9-2.9-2.3-2.9-2.3.8-2.3 2.9.9 2.9 2.3 2.9zM107.9 0c2.1 0 5.9.2 5.9 5.4 0 5.3-3.8 5.4-5.9 5.4-2.1 0-5.9-.2-5.9-5.4.1-5.2 3.9-5.4 5.9-5.4zm0 8.3c1.4 0 2.3-.8 2.3-2.9s-.9-2.9-2.3-2.9-2.3.8-2.3 2.9 1 2.9 2.3 2.9zM115 .4h7.2c1 0 1.6.1 2 .4.6.4 1.2 1.4 1.2 2.5 0 1-.3 2-1.3 2.3.5.2.9.7 1 1.6l.1 2.2c0 .5.2.9.4 1.2h-3.7c-.1-.3-.1-.7-.2-1.9 0-.8-.3-1.2-.9-1.2h-2.4v3.1H115V.4zm3.4 4.4h2.4c.7 0 .9-.3.9-1 0-.8-.4-1-1-1h-2.4v2zM142.6 6.6c-.2 1.3-.6 2.4-1.4 3.2-.8.7-2.1 1.2-4.2 1.2s-5.9-.2-5.9-5.4c0-5.3 3.8-5.4 5.9-5.4 2 0 5.2.3 5.7 4.3h-3.8c-.1-.7-.5-1.8-1.8-1.8-1.4 0-2.3.8-2.3 2.9s.9 2.9 2.1 2.9c1.1 0 1.7-.5 2-1.8h3.7zM149.3 0c2.1 0 5.9.2 5.9 5.4 0 5.3-3.8 5.4-5.9 5.4-2.1 0-5.9-.2-5.9-5.4s3.8-5.4 5.9-5.4zm0 8.3c1.4 0 2.3-.8 2.3-2.9s-.9-2.9-2.3-2.9-2.3.8-2.3 2.9.9 2.9 2.3 2.9zM155 .4h3.7l1.9 6.5 1.9-6.5h3.7l-3.9 10.2h-3.6L155 .4zM166.6.4h9.1v2.5H170v1.4h5.3v2.5H170v1.4h5.8v2.5h-9.1V.4zM176.9.4h7.2c1 0 1.6.1 2 .4.6.4 1.2 1.4 1.2 2.5 0 1-.3 2-1.3 2.3.5.2.9.7 1 1.6l.1 2.2c0 .5.2.9.4 1.2h-3.7c-.1-.3-.1-.7-.2-1.9 0-.8-.3-1.2-.9-1.2h-2.4v3.1h-3.4V.4zm3.4 4.4h2.4c.7 0 .9-.3.9-1 0-.8-.4-1-1-1h-2.4v2zM188.5.4h3.4v10.2h-3.4V.4zM193.6.4h3.9L201 6V.4h3.3v10.2h-3.7L197 4.9v5.7h-3.3V.4zM212.1 4.7h4.8v5.8h-1.5l-.4-.9c-.9.9-2 1.3-3.9 1.3-2.4 0-5.6-.7-5.6-5.4 0-4.5 3-5.5 5.6-5.5 3.8 0 5.6 1.2 5.8 3.8h-3.8c-.1-.5-.3-.9-.7-1-.3-.2-.7-.2-1.2-.2-1.4 0-2.3.8-2.3 2.9 0 1.9.8 2.9 2.5 2.9 1.1 0 1.7-.5 1.9-1.3h-1.4V4.7z"/>
      </g>
      <path fill="#BC141A" d="M0 .3h49.3v29.5H0V.3zm4.4 24.4h5.8v-7.2h7.6V13h-7.6v-2.4H19V5.8H4.4v18.9zm32.5-11.9c-.5-4.8-3.4-7.5-8.6-7.5-5.8 0-9.6 4-9.6 9.9 0 5.6 3.5 9.9 9.6 9.9 5.6 0 8.7-4.1 8.7-7.9h-5.7c-.3 1.8-1.1 3.2-3.1 3.2-2.7 0-3.6-2.7-3.6-5.2s.9-5.2 3.6-5.2c2.4 0 2.9 2.1 3.1 2.8h5.6zm1.2 11.9h5.8v-19h-5.8v19z"/>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-primaryNav">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Magazine|url: /publications/3" data-eventname="nav-menu-primaryNav">Magazine</a><ul class='level2'><li class='level2-li first '><a href="https://bnp.dragonforms.com/BNP6207_JNnew?pk=W.HOME" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: https://bnp.dragonforms.com/BNP6207_JNnew?pk=W.HOME" data-eventname="nav-menu-primaryNav">Subscribe</a></li><li class='level2-li  '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Current Issue|url: /publications/3" data-eventname="nav-menu-primaryNav">Current Issue</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: FCI Digital Edition
|url: /digitaleditions" data-eventname="nav-menu-primaryNav">FCI Digital Edition
</a></li><li class='level2-li  last'><a href="/publications/3/editions/1212" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /publications/3/editions/1212" data-eventname="nav-menu-primaryNav">Archives</a></li></ul></li><li class='level1-li  '><a href="/topics/2644-web-exclusives" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Web Exclusives|url: /topics/2644-web-exclusives" data-eventname="nav-menu-primaryNav">Web Exclusives</a><ul class='level2'><li class='level2-li first last'><a href="/topics/3921-en-espanol" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: En Español
|url: /topics/3921-en-espanol" data-eventname="nav-menu-primaryNav">En Español
</a></li></ul></li><li class='level1-li  '><a href="/topics/2645-products" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Products|url: /topics/2645-products" data-eventname="nav-menu-primaryNav">Products</a><ul class='level2'><li class='level2-li first '><a href="/topics/3917-flooring-adhesives" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Flooring Adhesives|url: /topics/3917-flooring-adhesives" data-eventname="nav-menu-primaryNav">Flooring Adhesives</a></li><li class='level2-li  '><a href="/topics/2646-hard-surface-flooring-installation" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Hard Surface Installation
|url: /topics/2646-hard-surface-flooring-installation" data-eventname="nav-menu-primaryNav">Hard Surface Installation
</a></li><li class='level2-li  '><a href="/topics/2647-soft-surface-flooring-installation" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Soft Surface Installation
|url: /topics/2647-soft-surface-flooring-installation" data-eventname="nav-menu-primaryNav">Soft Surface Installation
</a></li><li class='level2-li  '><a href="/topics/3916-flooring-underlayment-and-cushion" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Underlayment/Cushion
|url: /topics/3916-flooring-underlayment-and-cushion" data-eventname="nav-menu-primaryNav">Underlayment/Cushion
</a></li><li class='level2-li  '><a href="/topics/3918-ceramic-tile-grouts-mortars
" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Ceramic Tile Grouts &amp; Mortars
|url: /topics/3918-ceramic-tile-grouts-mortars
" data-eventname="nav-menu-primaryNav">Ceramic Tile Grouts &amp; Mortars
</a></li><li class='level2-li  '><a href="/topics/3919-self-levelers-and-membranes" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Self-Levelers and Membranes
|url: /topics/3919-self-levelers-and-membranes" data-eventname="nav-menu-primaryNav">Self-Levelers and Membranes
</a></li><li class='level2-li  '><a href="/topics/2678-moisture-problems-and-solutions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Moisture Problems and Solutions
|url: /topics/2678-moisture-problems-and-solutions" data-eventname="nav-menu-primaryNav">Moisture Problems and Solutions
</a></li><li class='level2-li  last'><a href="/topics/2654-flooring-installation-tools" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Tools|url: /topics/2654-flooring-installation-tools" data-eventname="nav-menu-primaryNav">Tools</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sectors|url: #" data-eventname="nav-menu-primaryNav">Sectors</a><ul class='level2'><li class='level2-li first '><a href="/topics/2651-residential-flooring" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Residential
|url: /topics/2651-residential-flooring" data-eventname="nav-menu-primaryNav">Residential
</a></li><li class='level2-li  '><a href="/topics/2652-commercial-flooring" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Commercial
|url: /topics/2652-commercial-flooring" data-eventname="nav-menu-primaryNav">Commercial
</a></li><li class='level2-li  last'><a href="/topics/2653-installation-how-to" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: How-To
|url: /topics/2653-installation-how-to" data-eventname="nav-menu-primaryNav">How-To
</a></li></ul></li><li class='level1-li  '><a href="/topics/2650-columns" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Columns|url: /topics/2650-columns" data-eventname="nav-menu-primaryNav">Columns</a><ul class='level2'><li class='level2-li first last'><a href="/topics/3920-namba-on-floor-installs" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Namba on Floor Installs
|url: /topics/3920-namba-on-floor-installs" data-eventname="nav-menu-primaryNav">Namba on Floor Installs
</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: #" data-eventname="nav-menu-primaryNav">More</a><ul class='level2'><li class='level2-li first '><a href="/flooring-installation-resources" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Flooring Installation Resources|url: /flooring-installation-resources" data-eventname="nav-menu-primaryNav">Flooring Installation Resources</a></li><li class='level2-li  '><a href="/directories/2169-directory-buying-guide" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: FCI Buyer’s Guide|url: /directories/2169-directory-buying-guide" data-eventname="nav-menu-primaryNav">FCI Buyer’s Guide</a></li><li class='level2-li  '><a href="/installation-awards" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: FCI Installation Awards|url: /installation-awards" data-eventname="nav-menu-primaryNav">FCI Installation Awards</a></li><li class='level2-li  '><a href="/flooring-group" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Flooring Group
|url: /flooring-group" data-eventname="nav-menu-primaryNav">Flooring Group
</a></li><li class='level2-li  '><a href="/classifieds" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Classifieds
|url: /classifieds" data-eventname="nav-menu-primaryNav">Classifieds
</a></li><li class='level2-li  '><a href="/newsletters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eNewsletter|url: /newsletters" data-eventname="nav-menu-primaryNav">eNewsletter</a></li><li class='level2-li  '><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Calendar of Events
|url: /events" data-eventname="nav-menu-primaryNav">Calendar of Events
</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: The FCI Store
|url: /products" data-eventname="nav-menu-primaryNav">The FCI Store
</a></li><li class='level2-li  '><a href="http://www.clearseasresearch.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Market Research
|url: http://www.clearseasresearch.com/" data-eventname="nav-menu-primaryNav" target="_blank">Market Research
</a></li><li class='level2-li  last'><a href="http://www.orangetapmarketing.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Custom Content &amp; Marketing Services
|url: http://www.orangetapmarketing.com/" data-eventname="nav-menu-primaryNav" target="_blank">Custom Content &amp; Marketing Services
</a></li></ul></li><li class='level1-li  '><a href="/media" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Multimedia|url: /media" data-eventname="nav-menu-primaryNav">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos|url: /videos" data-eventname="nav-menu-primaryNav">Videos</a></li><li class='level2-li  '><a href="/events/category/2141" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars
|url: /events/category/2141" data-eventname="nav-menu-primaryNav">Webinars
</a></li><li class='level2-li  last'><a href="/media/photos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Photos|url: /media/photos" data-eventname="nav-menu-primaryNav">Photos</a></li></ul></li><li class='level1-li  '><a href="http://www.floortrendsmag.com/topics/2679-talkfloor-news" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Talkfloor|url: http://www.floortrendsmag.com/topics/2679-talkfloor-news" data-eventname="nav-menu-primaryNav" target="_blank">Talkfloor</a></li><li class='level1-li  '><a href="/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a></li><li class='level1-li  last'><a href="http://bnpsolutions.com/bnp-brands/architecture-engineering-and-construction/floor-covering-installer/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: http://bnpsolutions.com/bnp-brands/architecture-engineering-and-construction/floor-covering-installer/" data-eventname="nav-menu-primaryNav" target="_blank">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; From the Editor: Winning Installations</div>
    

    

    <span class="topics"><a href="/topics/2650-columns" class="topic">Columns</a></span>

    


    <h1 class="headline">From the Editor: Winning Installations</h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.fcimag.com/ext/resources/Issues/2017/11-November/1117_fci_Editorial_img1.jpg?1510925576); background-size: cover"><img alt="Tanja Kern" src="//www.fcimag.com/ext/resources/Issues/2017/11-November/1117_fci_Editorial_img1.jpg?1510925576" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">December 1, 2017</div>

        <div class="author"><a href="/authors/2047-tanja-kern-group-editorial-director">Tanja Kern, Group Editorial Director</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/5822-awards">Awards</a>  /  <a href="/keywords/2901-flooring-contractors">flooring contractors</a>  /  <a href="/keywords/2903-flooring-installers">flooring installers</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>In this issue, we&rsquo;re excited to announce the winners of the fourth annual <em>FCI</em> Installation Awards. What we enjoy most about this contest, sponsored this year by Sch&ouml;nox HPS North America, is the chance to honor the most creative installers and noteworthy installations in a range of flooring categories&mdash;in both residential and commercial settings.</p>

<p>We asked contestants to not only share what makes their installations special, but what challenges they encountered along the way. The fun part of this process for our editorial team is calling on the installers to discover what they learned or took away from each project. Our hope is to give our readers some ideas of their own when reviewing the winning entries. It&rsquo;s encouraging to see the combination of the installer&rsquo;s experience, creativity and willingness to take that extra step to ensure the installation is not only durable but also functional and beautiful.</p>

<p>Like every year, the contest was open to anyone in the flooring installation industry and entries ran the gamut&mdash;from carpet and hardwood to ceramic tile/stone and resilient. To give each of the winners the acknowledgement they deserve&mdash;and so we could show as many pics of the award-winning projects as possible&mdash;we will showcase the commercial winners in this month&rsquo;s issue of <em>FCI</em> and the residential winners in the January/February 2018 issue. The standout projects featured this month include a church in Carmel, Ind., a rehabilitation clinic at the Veterans Affairs office in Ann Arbor, Mich., and a camera store in Green Bay, Wis.</p>

<p>For more information about the awards, and to see past winners, visit <a href="https://www.fcimag.com/installation-awards">fcimag.com/installation-awards</a>. For more information about our sponsor&rsquo;s products, visit <a href="http://hpsubfloors.com/" target="_blank">hpsubfloors.com</a>.</p>

<p>Although this year&rsquo;s contest is closed, we encourage you to keep sending in your installation projects. <em>FCI</em> is continually looking for case studies of flooring installation and expert installers to feature in the pages of our magazine. In 2018, some of our editorial calendar topics include installing multilayer flooring products, hard surface stair treads, flooring going up the wall and the ever-popular topic of moisture mitigation. Don&rsquo;t be limited by our calendar, however. If you have an installation project you&rsquo;re passionate about and you think it could help other installers in their work, send it our way to <a href="mailto:chmieleckim@bnpmedia.com">chmieleckim@bnpmedia.com</a>.</p>

<p>Just a note, <em>FCI</em> Editor Mike Chmielecki will be out for a little while and I will be covering for him while he&rsquo;s away. Wishing you the happiest of holidays and a wonderful new year.</p>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<span style="font-size:11px;">Did you enjoy this article? Click here to subscribe to <em><a href="https://bnp.dragonforms.com/BNP6207_JNnew?pk=WARTCL">Floor Covering Installer</a>&nbsp;&nbsp;</em>Magazine&nbsp;</span></p>
      </div>

    </div>
  </section>


    

      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/2047-tanja-kern-group-editorial-director">Tanja Kern, Group Editorial Director</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.fcimag.com/articles/93971-fcica-focuses-on-education-at-mid-year-meeting" rel="">FCICA Focuses on Education at Mid-Year Meeting</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.fcimag.com/articles/93962-moisture-mitigation-for-successful-installations" rel="">Moisture Mitigation for Successful Installations</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.fcimag.com/articles/93614-starnet-celebrates-25-years" rel="">Starnet Celebrates 25 Years</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.fcimag.com/articles/93419-fuse-alliance-promotes-ad-collaboration" rel="">Fuse Alliance Promotes A&D Collaboration</a></h2>
	  </div>
</div>


      </div>

        <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Kerntanja_authorphoto" border="0" src="//www.fcimag.com/ext/resources/images/Author-Images/thumb/KernTanja_authorPhoto.jpg?1512060403" /></div>

            <div class="author_bio "><p>Tanja Kern became group editorial director of <em>Floor Trends</em> and <em>Floor Covering Installer</em> in 2016. With more than 15 years of editorial and strategic communications experience in the architecture and design community, Tanja combines her journalistic acumen with a passion for flooring. She has a master&rsquo;s degree in journalism from Northwestern University&rsquo;s Medill School of Journalism.</p>
</div>
        </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/articles/93971-fcica-focuses-on-education-at-mid-year-meeting" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/articles/93971-fcica-focuses-on-education-at-mid-year-meeting" data-eventname="related-content-article-headline-link" title="FCICA Focuses on Education at Mid-Year Meeting">FCICA Focuses on Education at Mid-Year Meeting</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/articles/90891-letter-to-the-editor-is-flooring-installation-training-really-worth-the-cost" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/articles/90891-letter-to-the-editor-is-flooring-installation-training-really-worth-the-cost" data-eventname="related-content-article-headline-link" title="Letter to the Editor: Is Flooring Installation Training Really Worth the Cost?">Letter to the Editor: Is Flooring Installation Training Really Worth the Cost?</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/articles/91057-fci-installation-awards-wrap-up-a-closer-look-at-winning-entries" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/articles/91057-fci-installation-awards-wrap-up-a-closer-look-at-winning-entries" data-eventname="related-content-article-headline-link" title="FCI Installation Awards Wrap-Up: A Closer Look at Winning Entries">FCI Installation Awards Wrap-Up: A Closer Look at Winning Entries</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/articles/93400-announcing-this-years-installation-awards" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/articles/93400-announcing-this-years-installation-awards" data-eventname="related-content-article-headline-link" title="Announcing This Year&#x27;s Installation Awards">Announcing This Year&#x27;s Installation Awards</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/products/554-optimizing-social-media-from-a-b2b-perspective" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/products/554-optimizing-social-media-from-a-b2b-perspective" data-eventname="related-content-product-name-link" title="Optimizing Social Media from a B2B Perspective">Optimizing Social Media from a B2B Perspective</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/products/547-pattern-carpet-dvd" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/products/547-pattern-carpet-dvd" data-eventname="related-content-product-name-link" title="Pattern Carpet DVD">Pattern Carpet DVD</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/products/542-tile-style-for-the-home" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/products/542-tile-style-for-the-home" data-eventname="related-content-product-name-link" title="Tile Style for the Home">Tile Style for the Home</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/events/939-nailer-day-2017" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/events/939-nailer-day-2017" data-eventname="related-content-event-title-link" title="Nailer Day 2017">Nailer Day 2017</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/events/797-14th-annual-george-buckhardt-memorial-fundraiser" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/events/797-14th-annual-george-buckhardt-memorial-fundraiser" data-eventname="related-content-event-title-link" title="14th Annual - George Buckhardt Memorial - Fundraiser">14th Annual - George Buckhardt Memorial - Fundraiser</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/events/949-angle-angle-is-history-see-the-future-with-3l-triplelock" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/events/949-angle-angle-is-history-see-the-future-with-3l-triplelock" data-eventname="related-content-event-title-link" title="Angle/Angle is History! See the Future with 3L TripleLock!">Angle/Angle is History! See the Future with 3L TripleLock!</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.fcimag.com/events/942-infection-control-risk-assessment-best-practices-for-healthcare-construction" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/events/942-infection-control-risk-assessment-best-practices-for-healthcare-construction" data-eventname="related-content-event-title-link" title="Infection Control Risk Assessment Best Practices for Healthcare Construction">Infection Control Risk Assessment Best Practices for Healthcare Construction</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-directory-buying-guide/listing/5281-install" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-directory-buying-guide/listing/5281-install" data-eventname="related-content-directory-listing-link" target="_blank" title="INSTALL">INSTALL</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-directory-buying-guide/listing/5198-cfi-certified-flooring-installers" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-directory-buying-guide/listing/5198-cfi-certified-flooring-installers" data-eventname="related-content-directory-listing-link" target="_blank" title="CFI - Certified Flooring Installers">CFI - Certified Flooring Installers</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-directory-buying-guide/listing/5463-the-w-w-henry-co" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-directory-buying-guide/listing/5463-the-w-w-henry-co" data-eventname="related-content-directory-listing-link" target="_blank" title="The W.W. Henry Co.">The W.W. Henry Co.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2169-directory-buying-guide/listing/5458-winkelman-sales-inc" data-eventaction="related-content-directory-listing-link" data-eventcategory="click" data-eventlabel="/directories/2169-directory-buying-guide/listing/5458-winkelman-sales-inc" data-eventname="related-content-directory-listing-link" target="_blank" title="Winkelman Sales Inc.">Winkelman Sales Inc.</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1511891144" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/93968-from-the-editor-winning-installations/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="UrmmiQ5FHjclktWVBN5Qp1rJ523duUY7QqRwBrjxjfM=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation  " id="subscriptions">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="https://bnp.dragonforms.com/BNP6207_JNnew?pk=W.HOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Print &amp; Digital Edition Subscriptions|https://bnp.dragonforms.com/BNP6207_JNnew?pk=W.HOME" data-eventname="subscriptions">Print &amp; Digital Edition Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="/eNewsletters" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="eNewsletters|/eNewsletters" data-eventname="subscriptions">eNewsletters</a>
</li>
<li class="navigation-level1__item">
    <a href="https://bnp.sub-forms.com/BNP7643_FLOORC530create&amp;pk=RHOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Online Registration|https://bnp.sub-forms.com/BNP7643_FLOORC530create&amp;pk=RHOME" data-eventname="subscriptions">Online Registration</a>
</li>
<li class="navigation-level1__item">
    <a href="/customerservice" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Subscription Customer Service|/customerservice" data-eventname="subscriptions">Subscription Customer Service</a>
</li>
<li class="navigation-level1__item">
    <a href="/apps" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Mobile App|/apps" data-eventname="subscriptions">Mobile App</a>
</li>
</ul></div>
</nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div 
    data-playlist-id="1738492143001"
    data-player-url="/videos"
    data-video-logo="/images/video/FCI_video-logo.png"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-randomize-videos="true"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    data-max-videos-visible="4">
 </div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    


    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<a href="/newsletters"><img alt="FCI En EspaÃ±ol" src="/ext/resources/Static_Images/Custom-Content/FCI_EnEspanolTambien_360.jpg" /></a></p>
      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">January 29, 2018</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.fcimag.com/events/941-the-international-surface-event-2018" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/events/941-the-international-surface-event-2018" data-eventname="featured-upcoming-events-headline" title="The International Surface Event 2018">The International Surface Event 2018</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description">The International Surface Event (TISE) is the largest North American event serving the floorcovering, stone & tile industries.</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="https://www.fcimag.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="https://www.fcimag.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">The <span>Next Generation of Installers</span></h3>


  <form accept-charset="UTF-8" action="/polls/51/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="NBl0I0LQHsAnI6PaoM885mumGUU9GKwKrebpXEgrwFo=" /></div>
      <div class="question">What do you think companies need to do to attract more people to the installation industry?</div>
      <div class="answers">
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 79|answer: 260|index:0" data-eventname="poll-answer-radio-button" id="question_79_answer_260" name="question[79][answer]" type="radio" value="260" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 79|answer: 260|index:0" data-eventname="poll-answer-label" for="question_79_answer_260">Increase pay</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 79|answer: 263|index:1" data-eventname="poll-answer-radio-button" id="question_79_answer_263" name="question[79][answer]" type="radio" value="263" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 79|answer: 263|index:1" data-eventname="poll-answer-label" for="question_79_answer_263">Make installation training more available and accessible</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 79|answer: 262|index:2" data-eventname="poll-answer-radio-button" id="question_79_answer_262" name="question[79][answer]" type="radio" value="262" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 79|answer: 262|index:2" data-eventname="poll-answer-label" for="question_79_answer_262">Equip installers with necessary installation tools</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 79|answer: 261|index:3" data-eventname="poll-answer-radio-button" id="question_79_answer_261" name="question[79][answer]" type="radio" value="261" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 79|answer: 261|index:3" data-eventname="poll-answer-label" for="question_79_answer_261">Offer 401K and health benefits</label>
        </div>
      </div>
    <input class="button" data-eventaction="poll-answer-submit" data-eventcategory="click" data-eventlabel="question: 51" data-eventname="poll-submit" name="commit" type="submit" value="Submit" />
</form>
    <a href="/polls/51-the-next-generation-of-installers/results" class="first more" data-eventaction="poll-show-results-link" data-eventcategory="click" data-eventlabel="/polls/51-the-next-generation-of-installers/results" data-eventname="poll-show-results-link">View Results</a>
  <a href="https://www.fcimag.com/polls" class="more" data-eventaction="poll-archive-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/polls" data-eventname="poll-archive-link">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/551-sanding-and-finishing-hardwood-floors-dvd" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/551-sanding-and-finishing-hardwood-floors-dvd" data-eventname="featured-product-image"><img alt="Sanding and Finishing Hardwood Floors DVD" src="//www.fcimag.com/ext/resources/thumb/SandingAndFinishingHF.gif?1342638866" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/551-sanding-and-finishing-hardwood-floors-dvd" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/551-sanding-and-finishing-hardwood-floors-dvd" data-eventname="featured-product-headline-link">Sanding and Finishing Hardwood Floors DVD</a>
        </h1>

          <div class="featured-product__teaser"><p>
	Don Bollinger shows how to get professional results when finishing a hardwood floor. Step-by-step instructions cover everything from rough sanding to the final coat.</p>
</div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p><a href="/articles/93963-fci-installation-awards-winning-commercial-flooring-projects"><img alt="FCI installation awards winner announcement" src="/ext/resources/images/customContent/FCI-Installation-Awards-360.gif" /></a></p>

      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.fcimag.com/publications/3-fci-floor-covering-installer" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/publications/3-fci-floor-covering-installer" data-eventname="footer-current-editions-title-link">FCI: Floor Covering Installer</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.fcimag.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/publications/3" data-eventname="footer-current-editions-image-link" title="FCI: Floor Covering Installer"><img alt="FCI Nov/Dec 2017 cover" border="0" height="194" src="//www.fcimag.com/ext/resources/Issues/2017/11-November/1117_FCI_Cover.jpg?1510930317" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.fcimag.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/publications/3" data-eventname="footer-current-editions-headline-link">2017 November/December</a>
        </h1>
          <div class="current-editions__teaser">In the November/December issue of FCI, we reveal the winners of our 4th annual Installation Awards.</div>

        <a href="https://www.fcimag.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.fcimag.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Resources|#" data-eventname="main-footer-nav">Resources</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="http://bnp.infogrouplistservices.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="List Rental
|http://bnp.infogrouplistservices.com/" data-eventname="main-footer-nav">List Rental
</a>
</li>
<li class="navigation-level2__item">
    <a href="https://www.linkedin.com/groups/FCI-Magazine-4644707?gid=4644707&amp;mostPopular=&amp;trk=tyah" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Discuss
|https://www.linkedin.com/groups/FCI-Magazine-4644707?gid=4644707&amp;mostPopular=&amp;trk=tyah" data-eventname="main-footer-nav">Discuss
</a>
</li>
<li class="navigation-level2__item">
    <a href="/partners" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Partners|/partners" data-eventname="main-footer-nav">Partners</a>
</li>
<li class="navigation-level2__item">
    <a href="/topics/2644-web-exclusives" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Web Exclusives
|/topics/2644-web-exclusives" data-eventname="main-footer-nav">Web Exclusives
</a>
</li>
<li class="navigation-level2__item">
    <a href="/polls" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Polls|/polls" data-eventname="main-footer-nav">Polls</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More|/wantmore" data-eventname="main-footer-nav">Want More</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/connect" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Connect|/connect" data-eventname="main-footer-nav">Connect</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|/privacy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>
</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1511891146" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1511891144" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1511891144" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      $.get("https://www.fcimag.com/articles/log_view/93968");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1511891146" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: '25648bed-33cf-45fc-ab10-13d157c66f03',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

